Bug des FA : forum disparu
SOS-FORUM.com
     

Derniers sujets

» ATLANTIC CITY - rpg city
par Solitude 15/3/2017, 10:41

» Bonne Année 2015
par Chantra Chantrapa 5/3/2017, 20:31

» Rio de Janeiro
par Solitude 14/9/2015, 15:34

» Bon Anniversaire Zeco
par Laurent 29/5/2015, 06:29

» Plateforme d'affiliation Afflight
par Landry85 5/5/2015, 10:04


Vous n'êtes pas connecté. Connectez-vous ou enregistrez-vous

Voir le sujet précédent Voir le sujet suivant Aller en bas  Message [Page 1 sur 1]

1 Bug des FA : forum disparu le 21/12/2009, 09:26

avatar
Final-Blonde
Staff du forum
Voir le profil de l'utilisateur http://sansfil.forumactif.com/
Bonjour,

(Heureusement que je ne savais même pas qu'on pouvait prévisualiser les templates... Very Happy
Mais j'ai quand même eu droit au BB (Big Bug) ! :-\)


Merci pour l'info et le tuto Ze, (cependant, je n'ai pas compris le pourquoi de cette adresse...).

Bon et il y a aussi le fameux chemin FA pour accéder au PA.
  • Identifiant: Utilisez l'email de création ou l'adresse de votre forum (parfois sans le http://).
  • Mot de passe : Mot de passe utilisé à la création du forum, si c'est la 1ère fois que vous passez par ce panneau ou si vous ne l'avez pas modifié.
  • Rendez-vous en milieu de page une fois connecté, vous trouverez : En cas d'erreur sur votre-forum.com (comme s'il n'y avait que nous qui puissions faire une erreur... XD)
    . Là enter Pseudo Admin Fondateur et son MDP
Et voilà, vous êtes sur votre PA.

Ensuite plus qu'à suivre le guide ZC !



Dernière édition par Final-Blond le 27/2/2010, 09:42, édité 2 fois

2 Re: Bug des FA : forum disparu le 21/12/2009, 10:40

avatar
Invité
Invité
Sur invision c'est pareil, si ça peut vous indiquer un truc.

3 Re: Bug des FA : forum disparu le 21/12/2009, 12:48

avatar
Zeco
Administrateur absent
Voir le profil de l'utilisateur http://digs.forumactif.com/forum
final-blond a écrit:Merci pour l'info et le tuto Ze, (cependant, je n'ai pas compris le pourquoi de cette adresse...).
L'adresse permet d'accéder directement au Panneau d'Administration.
Par exemple, pour le FdF : http://forum.forumactif.com/admin


Laurent a écrit:Sur invision c'est pareil, si ça peut vous indiquer un truc.
Est ce le même genre de bug ? Page blanche ? Forum sans CSS ?

4 Re: Bug des FA : forum disparu le 21/12/2009, 13:26

avatar
Invité
Invité
Sans css je pense
Alignement texte sans forme html

5 Re: Bug des FA : forum disparu le 21/12/2009, 13:46

avatar
Zeco
Administrateur absent
Voir le profil de l'utilisateur http://digs.forumactif.com/forum
Quel est le forum concerné ?

6 Re: Bug des FA : forum disparu le 21/12/2009, 15:53

avatar
Invité
Invité


Celui de mon profil ( 13h50)

7 Re: Bug des FA : forum disparu le 21/12/2009, 15:54

avatar
Zeco
Administrateur absent
Voir le profil de l'utilisateur http://digs.forumactif.com/forum
Hum...
Essaye de vider le cache de ton navigateur ?

8 Re: Bug des FA : forum disparu le 21/12/2009, 15:57

avatar
Invité
Invité
C'est ponctuel, là c'est bon

J'ai vidé le cache/cookies etc il y a deux jours car ça commençait déjà
IE8 peut être

9 Re: Bug des FA : forum disparu le 21/12/2009, 15:59

avatar
Zeco
Administrateur absent
Voir le profil de l'utilisateur http://digs.forumactif.com/forum
Possible...

J'ai parfois ce problème avec certains forums lorsque je touche au CSS...

10 Re: Bug des FA : forum disparu le 17/1/2010, 12:53

avatar
Zeco
Administrateur absent
Voir le profil de l'utilisateur http://digs.forumactif.com/forum
Le problème me semble résolu.


Contenu sponsorisé

Voir le sujet précédent Voir le sujet suivant Revenir en haut  Message [Page 1 sur 1]

Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum

 
  •  

Créer un forum | © PunBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit